I cannot run QuantumATK P-2019.03

            If you receive the license error below or in general have any issue stating QuantumATK P-2019.03 please verify the following:
            1. You must use the Synopsys Common Licensing (SCL) software, version 2018.06 or later,

            2. You must have the license key files issued later than December 10, 2018


            you can retrieve both SCL installers and licence key from SolvNet portal https://solvnet.synopsys.com/

            License errors:

            FlexNet Licensing checkout error: SIGN= keyword required but missing from the license certificate.
             This is probably because the license is older than the application
             You need to obtain a SIGN= version of this license from your vendor



            Updated: 31 Mar 2019 09:26 PM
            Helpful?  
            Help us to make this article better
            0 0